FireDAC 対応DB

FireDAC データベースのサポート情報はココ

Firebird 3.x を使おうかな~って思ったら 2.5x までだったわ 

絵文字:絶望

前の記事

apcupsd.conf